Bug 739272 - RFC - Gwaei update for F15 and F16
Summary: RFC - Gwaei update for F15 and F16
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora
Classification: Fedora
Component: gwaei
Version: 15
Hardware: Unspecified
OS: Linux
unspecified
high
Target Milestone: ---
Assignee: Orphan Owner
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-17 04:01 UTC by Greg`
Modified: 2011-09-28 04:35 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-28 04:35:23 UTC


Attachments (Terms of Use)

Description Greg` 2011-09-17 04:01:27 UTC
Description of problem: possible to update this program to 3.0.x for F15 and F16 


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info: to get the latest http://sourceforge.net/projects/gwaei/

Comment 1 Greg` 2011-09-28 04:35:23 UTC
since it has been Orphaned this can be perm closed


Note You need to log in before you can comment on or make changes to this bug.