Bug 739371 - nc-1.102 is available
Summary: nc-1.102 is available
Keywords:
Status: CLOSED DUPLICATE of bug 743239
Alias: None
Product: Fedora
Classification: Fedora
Component: nc
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Šabata
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-18 10:28 UTC by Upstream Release Monitoring
Modified: 2011-10-04 10:43 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-10-04 10:43:33 UTC


Attachments (Terms of Use)

Description Upstream Release Monitoring 2011-09-18 10:28:13 UTC
Latest upstream release: 1.102
Current version in Fedora Rawhide: 1.101
URL: http://www.openbsd.org/cgi-bin/cvsweb/src/usr.bin/nc/netcat.c?rev=.

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Petr Šabata 2011-10-04 10:43:33 UTC
Closing in favor of the newer bug.

*** This bug has been marked as a duplicate of bug 743239 ***


Note You need to log in before you can comment on or make changes to this bug.