Bug 740295 - Request: Install by default telepathy-sofia-sip
Summary: Request: Install by default telepathy-sofia-sip
Keywords:
Status: CLOSED DUPLICATE of bug 628072
Alias: None
Product: Fedora
Classification: Fedora
Component: telepathy-sofiasip
Version: 16
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: ---
Assignee: Brian Pepple
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-09-21 15:00 UTC by Gendre Sébastien
Modified: 2011-09-25 21:37 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2011-09-25 21:37:15 UTC


Attachments (Terms of Use)

Description Gendre Sébastien 2011-09-21 15:00:44 UTC
Please, install by default the package telepathy-sofia-sip.

They're no reason to don't install it.

Comment 1 Cosimo Cecchi 2011-09-25 21:37:15 UTC

*** This bug has been marked as a duplicate of bug 628072 ***


Note You need to log in before you can comment on or make changes to this bug.