Bug 74316 - error at installation just before copying files
error at installation just before copying files
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.3
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-09-20 07:14 EDT by dadunk
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:49:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the bugreport that the machine made (67.50 KB, text/plain)
2002-09-20 07:17 EDT, dadunk
no flags Details
Comment (68.38 KB, text/plain)
2002-09-20 07:14 EDT, dadunk
no flags Details

  None (edit)
Description dadunk 2002-09-20 07:14:31 EDT
Created attachment 915062 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 dadunk 2002-09-20 07:17:37 EDT
Created attachment 76684 [details]
the bugreport that the machine made
Comment 2 Jeremy Katz 2002-09-20 15:58:47 EDT
Is this reproducible?  If so, what partitioning do you select on the machine,
what are the specs of the machine's hard drive, etc?
Comment 3 Michael Fulbright 2002-10-24 14:21:14 EDT
Closing due to inactivity. Please reopen if you have any new information to add
to this report.
Comment 4 Red Hat Bugzilla 2006-02-21 13:49:39 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.