Bug 74432 - pre scriptlet failures
pre scriptlet failures
Status: CLOSED DUPLICATE of bug 74435
Product: Red Hat Public Beta
Classification: Retired
Component: anaconda (Show other bugs)
null
i586 Linux
high Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-09-24 05:04 EDT by -M
Modified: 2005-10-31 17:00 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-09-27 13:28:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Install log (25.12 KB, text/plain)
2002-09-24 05:04 EDT, Need Real Name
no flags Details

  None (edit)
Description -M 2002-09-24 05:04:03 EDT
Description of Problem: Install continued but did not install some selected
packages. Log file is attached.

How Reproducible:
Install
 

Actual Results:
Above Error


Expected Results:
Sucessfull Installation


Additional Information:

Media passes check I was able to work around some of this so far and have
installed KDEbase and postgesql using redhat-config-packages
Comment 1 -M 2002-09-24 05:04:50 EDT
Created attachment 76984 [details]
Install log
Comment 2 Michael Fulbright 2002-09-27 15:18:21 EDT
I think these issues are related.

*** This bug has been marked as a duplicate of 74435 ***

Note You need to log in before you can comment on or make changes to this bug.