Bug 74590 - Printer Admin in Open office has font problem
Printer Admin in Open office has font problem
Status: CLOSED DUPLICATE of bug 85799
Product: Red Hat Linux
Classification: Retired
Component: openoffice.org (Show other bugs)
8.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Dan Williams
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-09-27 00:39 EDT by Joshua Jensen
Modified: 2007-04-18 12:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-10-07 04:12:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Picture (5.22 KB, image/png)
2002-09-27 00:40 EDT, Joshua Jensen
no flags Details

  None (edit)
Description Joshua Jensen 2002-09-27 00:39:04 EDT
Description of Problem:

When issuing the command "oopadmin", I noticed that the fonts look terrible!

Version-Release number of selected component (if applicable):

Psyche, all updates


Actual Results:

I am attaching a picture....
Comment 1 Joshua Jensen 2002-09-27 00:40:44 EDT
Created attachment 77428 [details]
Picture
Comment 3 Dan Williams 2004-02-10 15:58:07 EST

*** This bug has been marked as a duplicate of 85799 ***
Comment 4 Caolan McNamara 2004-10-07 04:12:34 EDT
close as duplicate

Note You need to log in before you can comment on or make changes to this bug.