This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 748897 - HBAC processing is very slow when dealing with FreeIPA deployments with large numbers of hosts.
HBAC processing is very slow when dealing with FreeIPA deployments with large...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: sssd (Show other bugs)
5.8
All All
unspecified Severity high
: rc
: ---
Assigned To: Stephen Gallagher
IDM QE LIST
:
Depends On: 743035 743925
Blocks:
  Show dependency treegraph
 
Reported: 2011-10-25 10:25 EDT by Jakub Hrozek
Modified: 2012-02-21 01:26 EST (History)
9 users (show)

See Also:
Fixed In Version: sssd-1.5.1-38.el5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 743925
Environment:
Last Closed: 2012-02-21 01:26:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 errata-xmlrpc 2012-02-21 01:26:37 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0164.html

Note You need to log in before you can comment on or make changes to this bug.