Bug 75223 - gnome menu editor is missing
Summary: gnome menu editor is missing
Status: CLOSED DUPLICATE of bug 74942
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnome-core   
(Show other bugs)
Version: 8.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Havoc Pennington
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-05 16:51 UTC by Knut J BJuland
Modified: 2015-01-08 00:00 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-05 16:51:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Knut J BJuland 2002-10-05 16:51:04 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.1) Gecko/20020830

Description of problem:
gnome menu editor is missing please add gnome 2.0.2

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. start gnome menu editor
2.
3.
	

Actual Results:  there is no editor for gnome menu

Expected Results:  I should be able to edit gnome menu

Additional info:

Comment 1 Havoc Pennington 2002-10-05 17:08:13 UTC

*** This bug has been marked as a duplicate of 74942 ***


Note You need to log in before you can comment on or make changes to this bug.