Bug 754829 - Request to add i686 to RHEL-6 comps of spice-usb-share
Summary: Request to add i686 to RHEL-6 comps of spice-usb-share
Status: CLOSED DUPLICATE of bug 714163
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng   
(Show other bugs)
Version: 6.2
Hardware: All
OS: Linux
urgent
urgent
Target Milestone: rc
: ---
Assignee: Dennis Gregorovic
QA Contact: Release Test Team
URL:
Whiteboard:
Keywords: FutureFeature
Depends On: 610083 610085
Blocks: 616257
TreeView+ depends on / blocked
 
Reported: 2011-11-17 20:22 UTC by Uri Lublin
Modified: 2011-12-01 14:40 UTC (History)
13 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 610085
Environment:
Last Closed: 2011-12-01 14:40:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 2 Dennis Gregorovic 2011-12-01 14:40:34 UTC

*** This bug has been marked as a duplicate of bug 714163 ***


Note You need to log in before you can comment on or make changes to this bug.