This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 75615 - dialin tips docs are outdated
dialin tips docs are outdated
Status: CLOSED DUPLICATE of bug 75613
Product: Red Hat Web Site
Classification: Red Hat
Component: Documentation (Show other bugs)
current
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tammy Fox
Tammy Fox
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-10 05:58 EDT by Bastien Nocera
Modified: 2009-08-19 22:55 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-10 05:58:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bastien Nocera 2002-10-10 05:58:49 EDT
http://www.redhat.com/support/resources/tips/Dialup-Tips/Dialup-Tips.html is
outdated.
I recommend replacing it with a modified version of
http://www.swcp.com/~jgentry/pers.html
Comment 1 Bastien Nocera 2002-10-10 05:59:56 EDT
Damn browser

*** This bug has been marked as a duplicate of 75613 ***

Note You need to log in before you can comment on or make changes to this bug.