Bug 75780 - No sound with tuxracer
Summary: No sound with tuxracer
Status: CLOSED DUPLICATE of bug 74843
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: tuxracer (Show other bugs)
(Show other bugs)
Version: 8.0
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-10-12 09:29 UTC by Need Real Name
Modified: 2008-05-01 15:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-12 09:29:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2002-10-12 09:29:31 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.0.1) Gecko/20020830

Description of problem:
No sound problems with other games (like Quake 3 and Maelstrom)

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Start tuxracer.
2.
3.
	

Additional info:

Comment 1 Ngo Than 2002-10-14 15:36:06 UTC

*** This bug has been marked as a duplicate of 74843 ***


Note You need to log in before you can comment on or make changes to this bug.