Bug 76221 - upgrading from 7.3 to 8.0 crashes aft
upgrading from 7.3 to 8.0 crashes aft
Status: CLOSED DUPLICATE of bug 75077
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
i686 Linux
medium Severity high
: ---
: ---
Assigned To: Michael Fulbright
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-18 08:27 EDT by Need Real Name
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-10-18 08:27:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (64.78 KB, text/plain)
2002-10-18 08:27 EDT, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2002-10-18 08:27:46 EDT
Created attachment 915068 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Jeremy Katz 2002-10-18 11:51:46 EDT

*** This bug has been marked as a duplicate of 75077 ***

Note You need to log in before you can comment on or make changes to this bug.