Bug 763037 - (GLUSTER-1305) gluster volume defrag <VOLNAME> start
gluster volume defrag <VOLNAME> start
Status: CLOSED CURRENTRELEASE
Product: GlusterFS
Classification: Community
Component: glusterd (Show other bugs)
3.1-alpha
All Linux
low Severity high
: ---
: ---
Assigned To: Amar Tumballi
:
: GLUSTER-1306 GLUSTER-1307 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-06 06:58 EDT by Amar Tumballi
Modified: 2015-12-01 11:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Amar Tumballi 2010-08-06 06:58:06 EDT
doesn't work :-)
Comment 1 Amar Tumballi 2010-08-11 03:04:15 EDT
*** Bug 1307 has been marked as a duplicate of this bug. ***
Comment 2 Amar Tumballi 2010-08-11 03:07:37 EDT
*** Bug 1306 has been marked as a duplicate of this bug. ***
Comment 3 Amar Tumballi 2010-08-11 03:08:11 EDT
patch submitted @ http://patches.gluster.com/patch/4025/

Note You need to log in before you can comment on or make changes to this bug.