This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 763038 - (GLUSTER-1306) gluster volume defrag <VOLNAME> stop
gluster volume defrag <VOLNAME> stop
Status: CLOSED DUPLICATE of bug 763037
Product: GlusterFS
Classification: Community
Component: glusterd (Show other bugs)
3.1-alpha
All Linux
low Severity high
: ---
: ---
Assigned To: Amar Tumballi
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-08-06 06:59 EDT by Amar Tumballi
Modified: 2015-12-01 11:45 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amar Tumballi 2010-08-06 06:59:01 EDT
doesn't work :-(
Comment 1 Amar Tumballi 2010-08-11 03:07:37 EDT

*** This bug has been marked as a duplicate of bug 1305 ***

Note You need to log in before you can comment on or make changes to this bug.