Bug 763304 - (GLUSTER-1572) Fix replace brick checks in commit op acc
Fix replace brick checks in commit op acc
Status: CLOSED DUPLICATE of bug 762967
Product: GlusterFS
Classification: Community
Component: glusterd (Show other bugs)
mainline
All Linux
low Severity high
: ---
: ---
Assigned To: Pavan Vilas Sondur
pm_inlist
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-09-08 10:09 EDT by Pavan Vilas Sondur
Modified: 2015-12-01 11:45 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Pavan Vilas Sondur 2010-09-08 10:09:22 EDT

    
Comment 1 Vijay Bellur 2010-09-14 06:35:28 EDT

*** This bug has been marked as a duplicate of bug 1235 ***

Note You need to log in before you can comment on or make changes to this bug.