Bug 764326 - (GLUSTER-2594) volume top on a brick which is down says "volume top successful"
volume top on a brick which is down says "volume top successful"
Status: CLOSED DUPLICATE of bug 764332
Product: GlusterFS
Classification: Community
Component: unclassified (Show other bugs)
mainline
x86_64 Linux
medium Severity low
: ---
: ---
Assigned To: shishir gowda
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2011-03-28 02:54 EDT by M S Vishwanath Bhat
Modified: 2016-05-31 21:55 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description M S Vishwanath Bhat 2011-03-28 02:54:24 EDT
Doing volume top on a brick which is down says that "volume top successful" but lists nothing.
Comment 1 shishir gowda 2011-04-01 03:14:59 EDT
This is a dup of bug 764332
Comment 2 shishir gowda 2011-04-06 22:34:55 EDT

*** This bug has been marked as a duplicate of bug 2600 ***

Note You need to log in before you can comment on or make changes to this bug.