Bug 76502 - Installer hanged when loading initializing pc card devices
Installer hanged when loading initializing pc card devices
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
x86_64 Linux
medium Severity high
: ---
: ---
Assigned To: Jeremy Katz
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-10-22 11:30 EDT by Sergio
Modified: 2007-04-18 12:47 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:50:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergio 2002-10-22 11:30:46 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0; T312461)

Description of problem:
Installer hanged when loading initializing pc card devices

Version-Release number of selected component (if applicable):


How reproducible:
Sometimes

Steps to Reproduce:
1.Start instalation
2.
3.
	

Actual Results:  Redhat 8.0 no funtion

Expected Results:  .

Additional info:

.
Comment 1 Michael Fulbright 2002-10-23 11:39:00 EDT
Please supply more information about the type of pc card you are using, as well
as the system you are trying to install.

You have the platform for this report set to 'x86_64' - are you tring to install
to an AMD Hammer?
Comment 2 Michael Fulbright 2002-12-02 11:11:06 EST
Closing due to inactivity, please reopen if you have additional information to add.
Comment 3 Red Hat Bugzilla 2006-02-21 13:50:01 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.