This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 767112 - Korean input broken after switching from 2bul to 3bul Yetgeul and back
Korean input broken after switching from 2bul to 3bul Yetgeul and back
Status: CLOSED DUPLICATE of bug 709954
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: scim-hangul (Show other bugs)
5.8
All Linux
low Severity medium
: ---
: ---
Assigned To: Jens Petersen
QE Internationalization Bugs
: i18n, Rebase
Depends On: 709954
Blocks:
  Show dependency treegraph
 
Reported: 2011-12-13 04:54 EST by Lijun Li
Modified: 2011-12-16 01:50 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: 709954
Environment:
Last Closed: 2011-12-16 01:50:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Jens Petersen 2011-12-16 01:50:39 EST

*** This bug has been marked as a duplicate of bug 709954 ***

Note You need to log in before you can comment on or make changes to this bug.