Bug 7731 - Multicast is being activated at shutdown.
Multicast is being activated at shutdown.
Status: CLOSED DUPLICATE of bug 7707
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
6.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Michael K. Johnson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-12-10 10:50 EST by Ken Crandall
Modified: 2008-05-01 11:37 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-06 01:09:08 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ken Crandall 1999-12-10 10:50:39 EST
When the machine is shut down, Intel EEPro100 NIC's are getting multicast
turned on.  This is hazardous to the health of other machines on the
subnet.
Comment 1 Cristian Gafton 2000-01-04 17:26:59 EST
Assigned to dledford
Comment 2 Bill Nottingham 2000-02-06 01:09:59 EST
*** This bug has been marked as a duplicate of 7707 ***

Note You need to log in before you can comment on or make changes to this bug.