Bug 779464 - (SOA-1849) Port number missing in resource URL
Port number missing in resource URL
Status: CLOSED DUPLICATE of bug 779380
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: JBossESB (Show other bugs)
5.0.0 ER6,5.0.0 ER7
Unspecified Unspecified
high Severity high
: ---
: ---
Assigned To: Default User
http://jira.jboss.org/jira/browse/SOA...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-20 04:20 EST by Boris Belovic
Modified: 2010-01-20 04:48 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-20 04:48:37 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker SOA-1849 None None None Never

  None (edit)
Description Boris Belovic 2010-01-20 04:20:19 EST
Duplicate: SOA-1762 duplicates SOA-1849
Date of First Response: 2010-01-20 04:23:34
project_key: SOA

See linked issue for details.
Comment 1 Boris Belovic 2010-01-20 04:20:34 EST
Link: Added: This issue is related to JBESB-3137
Comment 2 Kevin Conner 2010-01-20 04:23:34 EST
Duplicate of SOA-1762 ???
Comment 3 Kevin Conner 2010-01-20 04:41:04 EST
Link: Removed: This issue is related to JBESB-3137 
Comment 4 Kevin Conner 2010-01-20 04:41:28 EST
Link: Added: This issue depends JBESB-3137
Comment 5 Kevin Conner 2010-01-20 04:48:13 EST
Link: Added: This issue duplicates SOA-1770
Comment 6 Kevin Conner 2010-01-20 04:48:13 EST
Link: Added: This issue duplicates SOA-1762

Note You need to log in before you can comment on or make changes to this bug.