This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 779779 - (SOA-2141) https_2way_ssl quickstart should output 'blah' header
https_2way_ssl quickstart should output 'blah' header
Status: CLOSED DUPLICATE
Product: JBoss Enterprise SOA Platform 5
Classification: JBoss
Component: JBossESB (Show other bugs)
5.0.2
Unspecified Unspecified
low Severity low
: ---
: 5.2.0 GA
Assigned To: Kevin Conner
http://jira.jboss.org/jira/browse/SOA...
: Regression
: SOA-2417 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-07-02 10:57 EDT by Martin Vecera
Modified: 2011-11-15 12:09 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
5.0.2.CR3
Last Closed: 2011-11-15 12:09:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker SOA-2141 None None None Never

  None (edit)
Description Martin Vecera 2010-07-02 10:57:50 EDT
Date of First Response: 2010-07-07 05:04:45
project_key: SOA

See the linked issue.
Comment 1 Martin Vecera 2010-07-02 10:58:20 EDT
Link: Added: This issue depends JBESB-3361
Comment 2 Kevin Conner 2010-07-07 05:04:45 EDT
See comment in linked issue.
Comment 3 Kevin Conner 2011-07-11 04:10:40 EDT
Link: Added: This issue is duplicated by SOA-2417
Comment 4 tcunning 2011-07-20 10:40:55 EDT
Resolving as duplicate of SOA-2417.
Comment 5 David Le Sage 2011-09-07 20:09:51 EDT
Release Notes Docs Status: Added: Not Required
Writer: Added: dlesage

Note You need to log in before you can comment on or make changes to this bug.