Bug 78205 - graphic login screen flashes at boot
graphic login screen flashes at boot
Status: CLOSED WONTFIX
Product: Red Hat Linux
Classification: Retired
Component: X11R6-contrib (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Ngo Than
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-11-19 19:13 EST by jim murray
Modified: 2008-05-01 11:38 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2002-11-19 19:13:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description jim murray 2002-11-19 19:13:21 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.78 [en] (Win98; U)

Description of problem:
After installation I boot up and BRIEFLY get a text login prompt, then my monitor repeatedly 'clicks' and flashes on and off, mostly off.    I chose the 
graphic login option at install and tested my monitor configuration at the appropriate install screen(s).

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Boot up.
2.
3.
	

Actual Results:  as described above

Expected Results:  should have gotten the KDE graphic login screen

Additional info:
Comment 1 Ngo Than 2002-12-08 16:15:40 EST
i close this bug, becaause RHL 6.1 is not supported anymore

Note You need to log in before you can comment on or make changes to this bug.