Bug 788501 - RHEL6.3 updates - lldpad
RHEL6.3 updates - lldpad
Status: CLOSED DUPLICATE of bug 819938
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: lldpad (Show other bugs)
6.3
All Linux
unspecified Severity high
: rc
: ---
Assigned To: Petr Šabata
qe-baseos-daemons
: Rebase, Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-08 05:31 EST by Petr Šabata
Modified: 2012-06-13 07:48 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-13 07:48:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Petr Šabata 2012-02-08 05:31:49 EST
As usually, I'd like to include the latest lldpad release and bugfixes in el6.3.
Comment 4 Denise Dumas 2012-02-23 11:39:38 EST
Robert, we can rebase lldpad from upstream if your guys are willing to test it. Does that work for you?
Comment 6 Petr Šabata 2012-03-06 10:40:03 EST
It's too late for 6.3.  Closing.
Comment 7 Robert Love 2012-03-06 13:08:18 EST
Shoot, didn't notice your comment Denise... It looks like we've moved past this, but to answer your question, we will validate every release >=6.0. We need to acheive certification on all releases, so we're always willing to test (in that regard at least).
Comment 8 Denise Dumas 2012-03-08 17:08:18 EST
Petr, I'm going to reopen this and move it to 6.4, with OtherQA based on Robert's comment
Comment 10 Petr Šabata 2012-06-13 07:48:53 EDT

*** This bug has been marked as a duplicate of bug 819938 ***

Note You need to log in before you can comment on or make changes to this bug.