Bug 798422 - No python26-numeric package exists
No python26-numeric package exists
Status: CLOSED NOTABUG
Product: Fedora EPEL
Classification: Fedora
Component: python26 (Show other bugs)
el5
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-28 15:31 EST by Nikos
Modified: 2012-10-18 14:49 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-18 14:49:51 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nikos 2012-02-28 15:31:43 EST
Description of problem:

There is not an rpm for python26-numeric for el5 epel repository
I am using centos5

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 BJ Dierkes 2012-10-18 14:49:51 EDT
With the exception of the few sub-packages included with python26, all python26-XXXXXX are their own separate packages.  You are welcome to add the package to Fedora at any time:

https://fedoraproject.org/wiki/Join_the_package_collection_maintainers


Because this is not a bug or feature request for the python26 package, I am closing it.

Note You need to log in before you can comment on or make changes to this bug.