Bug 798439 - RFE: add SNMP configuration to the TUI
RFE: add SNMP configuration to the TUI
Status: CLOSED DUPLICATE of bug 795524
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.2
Unspecified Unspecified
high Severity medium
: rc
: ---
Assigned To: Joey Boggs
Virtualization Bugs
: FutureFeature
Depends On: 785055
Blocks: 795524 795527 801056
  Show dependency treegraph
 
Reported: 2012-02-28 16:24 EST by Joey Boggs
Modified: 2016-04-26 09:26 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 785055
Environment:
Last Closed: 2012-02-29 08:23:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Mike Burns 2012-02-29 08:23:43 EST

*** This bug has been marked as a duplicate of bug 795524 ***

Note You need to log in before you can comment on or make changes to this bug.