Bug 798565 - Proprietary jdks 7 are not located properly by s-s-java after renaming from sun to oracle
Proprietary jdks 7 are not located properly by s-s-java after renaming from s...
Status: CLOSED DUPLICATE of bug 798569
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: system-switch-java (Show other bugs)
6.4
Unspecified Unspecified
unspecified Severity unspecified
: beta
: ---
Assigned To: Deepak Bhole
BaseOS QE - Apps
:
Depends On: 731039 798569
Blocks:
  Show dependency treegraph
 
Reported: 2012-02-29 04:27 EST by jiri vanek
Modified: 2012-02-29 04:42 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 731039
Environment:
Last Closed: 2012-02-29 04:42:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 jiri vanek 2012-02-29 04:42:39 EST

*** This bug has been marked as a duplicate of bug 798569 ***

Note You need to log in before you can comment on or make changes to this bug.