Bug 799066 - HWCERT: HP ProLiant BL460c Gen8 [Goto Cert]
HWCERT: HP ProLiant BL460c Gen8
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Chris Tatman
http://h18004.www1.hp.com/products/qu...
HP ProLiant
:
Depends On:
Blocks: 816739 1003997
  Show dependency treegraph
 
Reported: 2012-03-01 12:09 EST by chau nguyen
Modified: 2016-08-25 07:02 EDT (History)
3 users (show)

See Also:
Fixed In Version: RHEL6.1
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Article) 106803 None None None Never
Red Hat Knowledge Base (Article) 128013 None None None Never
Red Hat Knowledge Base (Article) 499223 None None None Never
Certification Workflow Engine(Live) 799066 None None None 2016-08-25 07:02 EDT

  None (edit)
Comment 56 Jianwei Weng 2013-01-03 21:10:34 EST
*** Bug 891153 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.