Bug 79942 - ACPI fails?
Summary: ACPI fails?
Status: CLOSED DUPLICATE of bug 79324
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: initscripts (Show other bugs)
(Show other bugs)
Version: 9
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2002-12-18 04:51 UTC by David Joo
Modified: 2014-03-17 02:33 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:50:23 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description David Joo 2002-12-18 04:51:47 UTC
Description of problem:
When it starts up it shows error message saying ACPI fails

Version-Release number of selected component (if applicable):


How reproducible:
Every time

Steps to Reproduce:
1. instsall and reboot
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Bill Nottingham 2002-12-18 05:05:43 UTC

*** This bug has been marked as a duplicate of 79324 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:50:23 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.