Bug 800033 - aeolus-audrey-agent should ship as part of CloudForms 1.0.0
aeolus-audrey-agent should ship as part of CloudForms 1.0.0
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: aeolus-audrey-agent (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Greg Blomquist
Rehana
: Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-05 11:18 EST by John Eckersberg
Modified: 2012-05-15 14:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 14:44:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description John Eckersberg 2012-03-05 11:18:39 EST
This is a tracking bug for errata tool to release aeolus-audrey-agent as part of CloudForms 1.0.0
Comment 2 wes hayutin 2012-03-30 14:57:46 EDT
assigning to rehana
Comment 3 Rehana 2012-04-03 09:34:54 EDT
aeolus-audrey-agent is available in the beta 6 puddle repo

http://download.lab.bos.redhat.com/rel-eng/CloudForms/1.0/latest/el6-tools/x86_64/

hence moving the status to verified.
Comment 4 errata-xmlrpc 2012-05-15 14:44:45 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0669.html

Note You need to log in before you can comment on or make changes to this bug.