Bug 800125 - Add information on disabling a host
Add information on disabling a host
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Identity_Management_Guide (Show other bugs)
6.3
Unspecified Unspecified
medium Severity medium
: rc
: 6.3
Assigned To: Deon Ballard
ecs-bugs
: Documentation
: 800133 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-05 14:30 EST by Deon Ballard
Modified: 2012-06-21 19:16 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-21 19:16:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Deon Ballard 2012-03-05 15:33:41 EST
*** Bug 800133 has been marked as a duplicate of this bug. ***
Comment 6 Deon Ballard 2012-05-03 12:33:49 EDT
Setting all priority and severity to medium.
Comment 9 Deon Ballard 2012-06-21 19:16:18 EDT
Closing.

Note You need to log in before you can comment on or make changes to this bug.