Bug 800729 - HWCERT: System x iDataPlex dx360 M4 [Goto Cert]
HWCERT: System x iDataPlex dx360 M4
Status: CLOSED CURRENTRELEASE
Product: Red Hat Hardware Certification
Classification: Red Hat
Component: Red Hat Enterprise Linux (Show other bugs)
6
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Ibm-hwcert-internal
http://www.redbooks.ibm.com/redpapers...
System x iDataPlex
:
: 869821 (view as bug list)
Depends On:
Blocks: 869821
  Show dependency treegraph
 
Reported: 2012-03-07 00:40 EST by Michelle Tsai
Modified: 2016-09-01 17:13 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHEL6.2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Certification Workflow Engine(Live) 800729 None None None 2016-09-01 17:13 EDT

  None (edit)
Comment 42 Yunlong Xue 2012-10-26 04:20:49 EDT
*** Bug 869821 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.