Bug 802871 - Rpmdiff failure(s) for build aeolus-configure-2.5.0-18.el6
Rpmdiff failure(s) for build aeolus-configure-2.5.0-18.el6
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: aeolus-configure (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Mo Morsi
wes hayutin
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-13 12:52 EDT by John Eckersberg
Modified: 2012-05-15 16:49 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 16:49:53 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Steve Linabery 2012-03-16 14:35:35 EDT
'7312999 BZ #802871: added man pages for configure executables addresses' this.
Comment 3 Dave Johnson 2012-03-21 10:39:37 EDT
rpmdiff all green now 

https://errata.devel.redhat.com/rpmdiff/show/58465
Comment 4 errata-xmlrpc 2012-05-15 16:49:53 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0586.html

Note You need to log in before you can comment on or make changes to this bug.