Bug 802873 - Rpmdiff failure(s) for build gobject-introspection-0.9.3-1.el6_0
Rpmdiff failure(s) for build gobject-introspection-0.9.3-1.el6_0
Status: CLOSED NOTABUG
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: gobject-introspection (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Steve Linabery
Martin Kočí
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-13 12:53 EDT by John Eckersberg
Modified: 2012-03-20 14:03 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-20 14:03:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Steve Linabery 2012-03-20 14:03:22 EDT
The advisory has been dropped since we do not depend upon and are not shipping gobject-introspection.

Note You need to log in before you can comment on or make changes to this bug.