Bug 802876 - Rpmdiff failure(s) for build open-vm-tools-8.8.0-4.el6
Rpmdiff failure(s) for build open-vm-tools-8.8.0-4.el6
Status: CLOSED DUPLICATE of bug 805151
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: open-vm-tools (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Michal Fojtik
wes hayutin
:
: 805153 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-13 12:53 EDT by John Eckersberg
Modified: 2012-03-22 12:17 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-22 12:17:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 jrd 2012-03-15 13:24:30 EDT
David and Michal, I think this falls under your umbrella?
Comment 2 Mike Orazi 2012-03-21 12:54:23 EDT
*** Bug 805153 has been marked as a duplicate of this bug. ***
Comment 3 Michal Fojtik 2012-03-22 12:17:40 EDT

*** This bug has been marked as a duplicate of bug 805151 ***

Note You need to log in before you can comment on or make changes to this bug.