Bug 803494 - When running katello-configure --deployment=sam, /etc/headpin/client.conf path value is not updated
When running katello-configure --deployment=sam, /etc/headpin/client.conf pat...
Status: CLOSED DUPLICATE of bug 804798
Product: Red Hat Satellite 6
Classification: Red Hat
Component: Installer (Show other bugs)
6.0.0
Unspecified Unspecified
urgent Severity urgent (vote)
: Unspecified
: --
Assigned To: Mike McCune
Katello QA List
:
Depends On: 801786 803697
Blocks: 703617
  Show dependency treegraph
 
Reported: 2012-03-14 16:15 EDT by Jordan OMara
Modified: 2014-11-09 17:55 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 801786
Environment:
katello-cli-headpin-0.1.15-2.el6.noarch
Last Closed: 2012-03-19 18:54:06 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike McCune 2012-03-19 18:54:06 EDT

*** This bug has been marked as a duplicate of bug 804798 ***

Note You need to log in before you can comment on or make changes to this bug.