Bug 804046 - [usbnet] kobject_put() crash
[usbnet] kobject_put() crash
Status: CLOSED DUPLICATE of bug 804251
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-16 07:52 EDT by Harald Hoyer
Modified: 2012-03-19 11:08 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-19 11:08:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
crash backtrace (403.21 KB, image/jpeg)
2012-03-16 07:52 EDT, Harald Hoyer
no flags Details
crash backtrace (518.28 KB, image/jpeg)
2012-03-16 07:53 EDT, Harald Hoyer
no flags Details

  None (edit)
Description Harald Hoyer 2012-03-16 07:52:05 EDT
Created attachment 570587 [details]
crash backtrace

kernel-3.3.0-0.rc7.git0.3.fc17.x86_64
Comment 1 Harald Hoyer 2012-03-16 07:53:54 EDT
Created attachment 570588 [details]
crash backtrace
Comment 2 Dave Jones 2012-03-19 11:08:29 EDT

*** This bug has been marked as a duplicate of bug 804251 ***

Note You need to log in before you can comment on or make changes to this bug.