Bug 805053 - Rpmdiff failure(s) for build mongodb-1.8.2-3.el6
Rpmdiff failure(s) for build mongodb-1.8.2-3.el6
Status: CLOSED ERRATA
Product: CloudForms Common
Classification: Red Hat
Component: mongodb (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Katello Internal Mailing List
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 10:19 EDT by John Eckersberg
Modified: 2012-05-15 16:56 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 16:56:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike Orazi 2012-03-22 15:23:56 EDT
jslagle fixed the user id in mongodb-1.8.2-4.el6
Comment 3 Jeff Weiss 2012-04-17 16:00:25 EDT
Waiver is OK
Comment 4 errata-xmlrpc 2012-05-15 16:56:49 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0584.html

Note You need to log in before you can comment on or make changes to this bug.