Bug 805055 - Rpmdiff failure(s) for build rubygem-erubis-2.6.6-1.el6
Rpmdiff failure(s) for build rubygem-erubis-2.6.6-1.el6
Status: CLOSED NOTABUG
Product: CloudForms Common
Classification: Red Hat
Component: rubygem-erubis (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Mike Orazi
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 10:19 EDT by John Eckersberg
Modified: 2012-03-22 15:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-22 15:01:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike Orazi 2012-03-22 15:01:12 EDT
Waived rpmdiff issue because it was reporting non-xml files as invalid xml.

Note You need to log in before you can comment on or make changes to this bug.