Bug 805061 - Rpmdiff failure(s) for build rubygem-rspec-1.3.0-2.el6_0
Rpmdiff failure(s) for build rubygem-rspec-1.3.0-2.el6_0
Status: CLOSED ERRATA
Product: CloudForms Common
Classification: Red Hat
Component: rubygem-rspec (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Mike Orazi
Katello QA List
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 10:19 EDT by John Eckersberg
Modified: 2012-05-15 16:58 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 16:58:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike Orazi 2012-03-22 10:52:15 EDT
Waived rpmdiff reports against html being not valid xml.
Comment 3 Jeff Weiss 2012-04-17 14:52:25 EDT
Waiver looks fine, verified.
Comment 4 errata-xmlrpc 2012-05-15 16:58:24 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0584.html

Note You need to log in before you can comment on or make changes to this bug.