This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 805151 - Rpmdiff failure(s) for build open-vm-tools-8.8.0-5.el5
Rpmdiff failure(s) for build open-vm-tools-8.8.0-5.el5
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: open-vm-tools (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Michal Fojtik
wes hayutin
:
: 802876 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 11:40 EDT by John Eckersberg
Modified: 2012-05-15 14:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 14:44:56 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Michal Fojtik 2012-03-22 12:17:40 EDT
*** Bug 802876 has been marked as a duplicate of this bug. ***
Comment 3 wes hayutin 2012-03-30 09:54:24 EDT
has not been waived or passed by devel
Comment 5 errata-xmlrpc 2012-05-15 14:44:56 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0669.html

Note You need to log in before you can comment on or make changes to this bug.