Bug 805153 - Rpmdiff failure(s) for build open-vm-tools-8.8.0-4.el6
Rpmdiff failure(s) for build open-vm-tools-8.8.0-4.el6
Status: CLOSED DUPLICATE of bug 802876
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: open-vm-tools (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Hugh Brock
wes hayutin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 11:40 EDT by John Eckersberg
Modified: 2012-05-19 19:38 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-21 12:54:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Mike Orazi 2012-03-21 12:54:23 EDT

*** This bug has been marked as a duplicate of bug 802876 ***

Note You need to log in before you can comment on or make changes to this bug.