Bug 805155 - Rpmdiff failure(s) for build aeolus-audrey-agent-0.4.4-4.el6
Rpmdiff failure(s) for build aeolus-audrey-agent-0.4.4-4.el6
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: aeolus-audrey-agent (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Dan Radez
dgao
: Rebase
: 805154 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 11:41 EDT by John Eckersberg
Modified: 2012-05-15 14:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 14:44:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Dan Radez 2012-03-20 12:07:02 EDT
fixed it commit 5dc0a89afc24f58b95aba7d185829b3089e290bd
built: https://brewweb.devel.redhat.com/taskinfo?taskID=4172762
Comment 3 wes hayutin 2012-03-30 09:52:48 EDT
This has not been waived by dev and is not passing.. need one or the other
Comment 4 wes hayutin 2012-03-30 09:53:23 EDT
*** Bug 805154 has been marked as a duplicate of this bug. ***
Comment 5 Dan Radez 2012-03-30 10:10:53 EDT
The version was bumped to 0.4.5-1
Comment 7 errata-xmlrpc 2012-05-15 14:44:59 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0669.html

Note You need to log in before you can comment on or make changes to this bug.