Bug 805295 - RFE for an option to specify a clientid in busybox udhcpc
RFE for an option to specify a clientid in busybox udhcpc
Status: CLOSED DUPLICATE of bug 805293
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: kexec-tools (Show other bugs)
6.2
All Linux
medium Severity medium
: rc
: 6.4
Assigned To: Dave Young
Red Hat Kernel QE team
: FutureFeature
Depends On: 805293
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-20 16:13 EDT by Subin Francis
Modified: 2013-04-02 19:41 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 805293
Environment:
Last Closed: 2012-07-17 01:18:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Subin Francis 2012-07-17 01:18:09 EDT

*** This bug has been marked as a duplicate of bug 805293 ***

Note You need to log in before you can comment on or make changes to this bug.