Bug 805426 - cannot create test run
cannot create test run
Status: CLOSED DUPLICATE of bug 799274
Product: TCMS
Classification: Other
Component: Web UI (Show other bugs)
3.6
All Linux
medium Severity medium
: ---
: 3.8.0
Assigned To: jianchen
tools-bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-21 05:32 EDT by Jiri Jaburek
Modified: 2015-12-01 00:34 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-06-29 03:00:29 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 jianchen 2012-06-29 03:00:29 EDT

*** This bug has been marked as a duplicate of bug 799274 ***

Note You need to log in before you can comment on or make changes to this bug.