Bug 805508 - Rpmdiff failure(s) for build libdnet-1.12-9.el5
Rpmdiff failure(s) for build libdnet-1.12-9.el5
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: libdnet (Show other bugs)
1.0.0
All Linux
medium Severity medium
: rc
: ---
Assigned To: Michal Fojtik
Martin Kočí
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-21 09:58 EDT by John Eckersberg
Modified: 2012-05-15 14:45 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 14:45:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 wes hayutin 2012-03-30 09:46:23 EDT
ok... only hits ipv6
Comment 3 errata-xmlrpc 2012-05-15 14:45:02 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0669.html

Note You need to log in before you can comment on or make changes to this bug.