Bug 805954 - Rpmdiff failure(s) for build gtk-vnc-0.4.2-4.el6
Rpmdiff failure(s) for build gtk-vnc-0.4.2-4.el6
Status: CLOSED ERRATA
Product: CloudForms Cloud Engine
Classification: Red Hat
Component: gtk-vnc (Show other bugs)
1.0.0
Unspecified Unspecified
unspecified Severity medium
: beta6
: ---
Assigned To: John Eckersberg
Martin Kočí
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-22 10:35 EDT by John Eckersberg
Modified: 2012-05-15 15:55 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-05-15 15:55:04 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 John Eckersberg 2012-03-22 11:03:11 EDT
Fixed in build https://brewweb.devel.redhat.com/buildinfo?buildID=203952
Comment 3 wes hayutin 2012-03-30 11:08:43 EDT
https://errata.devel.redhat.com/errata/rpmdiff.cgi?id=12866

needs to be waived or passed by devel
Comment 4 wes hayutin 2012-03-30 11:30:56 EDT
(In reply to comment #3)
> https://errata.devel.redhat.com/errata/rpmdiff.cgi?id=12866
> 
> needs to be waived or passed by devel

rpm is older .. this passes
Comment 5 errata-xmlrpc 2012-05-15 15:55:04 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2012-0590.html

Note You need to log in before you can comment on or make changes to this bug.