Bug 806546 - [abrt] nautilus-2.32.0-1.fc14: nautilus_path_bar_scroll_down: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
[abrt] nautilus-2.32.0-1.fc14: nautilus_path_bar_scroll_down: Process /usr/bi...
Status: CLOSED DUPLICATE of bug 702188
Product: Fedora
Classification: Fedora
Component: nautilus (Show other bugs)
14
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tomáš Bžatek
Fedora Extras Quality Assurance
abrt_hash:5fceb8c45469338256493350616...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-24 11:56 EDT by Biswajit Ray
Modified: 2015-03-03 18:04 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-03-30 07:49:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (31.19 KB, text/plain)
2012-03-24 11:56 EDT, Biswajit Ray
no flags Details

  None (edit)
Description Biswajit Ray 2012-03-24 11:56:28 EDT
abrt version: 1.1.13
architecture: i686
Attached file: backtrace
cmdline: nautilus
component: nautilus
crash_function: nautilus_path_bar_scroll_down
executable: /usr/bin/nautilus
kernel: 2.6.35.6-45.fc14.i686
package: nautilus-2.32.0-1.fc14
rating: 4
reason: Process /usr/bin/nautilus was killed by signal 11 (SIGSEGV)
release: Fedora release 14 (Laughlin)
time: 1332158562
uid: 500
Comment 1 Biswajit Ray 2012-03-24 11:56:31 EDT
Created attachment 572454 [details]
File: backtrace
Comment 2 abrt-bot 2012-03-30 07:49:34 EDT
Backtrace analysis found this bug to be similar to bug #702188, closing as duplicate. This bug seems to belong to component gtk2.

Bugs which were found to be similar to this bug: 
  nautilus: bug #650493, bug #655284, bug #680769, bug #699096, bug #702188, bug #704810
  totem: bug #625553

This comment is automatically generated.

*** This bug has been marked as a duplicate of bug 702188 ***

Note You need to log in before you can comment on or make changes to this bug.