Bug 808419 - Where could we submit translations?
Where could we submit translations?
Status: CLOSED DUPLICATE of bug 801250
Product: Fedora
Classification: Fedora
Component: kexec-tools (Show other bugs)
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Américo Wang
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2012-03-30 07:02 EDT by Kevin Raymond
Modified: 2012-04-02 04:12 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2012-04-02 04:12:36 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Kevin Raymond 2012-03-30 07:02:32 EDT
Hi, 90% (if it's not more) of our projects are available for translators under the transifex.net plateform. 

But we can't find this one there.
Please tell us how are you managing translations.

Comment 1 Américo Wang 2012-04-02 04:12:36 EDT

*** This bug has been marked as a duplicate of bug 801250 ***

Note You need to log in before you can comment on or make changes to this bug.