Bug 808666 - RHEV-H 6.3 TUI: Need remove the blank page
RHEV-H 6.3 TUI: Need remove the blank page
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.3
x86_64 Linux
medium Severity medium
: rc
: 6.3
Assigned To: Joey Boggs
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-03-31 01:53 EDT by cshao
Modified: 2016-04-26 11:10 EDT (History)
10 users (show)

See Also:
Fixed In Version: ovirt-node-2.3.0-3.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-07-19 10:20:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
blank page (14.81 KB, image/jpeg)
2012-03-31 01:53 EDT, cshao
no flags Details

  None (edit)
Description cshao 2012-03-31 01:53:10 EDT
Created attachment 574133 [details]
blank page

Description of problem:
In TUI -> Red Hat Network menu, press the down arrow key, a blank page will show, it is useless and need to remove.

Version-Release number of selected component (if applicable):
rhev-hypervisor6-6.3-20120330.0.el6

How reproducible:
100%

Steps to Reproduce:
1. Install RHEV-H.
2. Enter TUI -> Red Hat Network menu, press down arrow to move to the next line.
3.
  
Actual results:
A blank page will show, it is useless and need to remove.

Expected results:
No useless page show after press down arrow key.

Additional info:
Comment 5 Mike Burns 2012-06-13 13:27:31 EDT
    Technical note added. If any revisions are required, please edit the "Technical Notes" field
    accordingly. All revisions will be proofread by the Engineering Content Services team.
    
    New Contents:
no tech note needed -- internal only build
Comment 6 Stephen Gordon 2012-06-15 09:56:52 EDT
Deleted Technical Notes Contents.

Old Contents:
no tech note needed -- internal only build
Comment 8 errata-xmlrpc 2012-07-19 10:20:09 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-0741.html

Note You need to log in before you can comment on or make changes to this bug.