Bug 80910 - RFE: Add Anjuta Dev Studio V1.01
RFE: Add Anjuta Dev Studio V1.01
Status: CLOSED DUPLICATE of bug 69095
Product: Red Hat Linux
Classification: Retired
Component: distribution (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
Preston Brown
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2003-01-02 01:15 EST by Mario A. Vazquez
Modified: 2014-03-16 22:33 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:50:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Mario A. Vazquez 2003-01-02 01:15:25 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
Anjunta Dev Studio is a good integrated development environment for Gnome, and 
would be nice if you include it as part of Gnome Development Tools.  The 
current version at time of this report is 1.01.


Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
rpm -qa|grep anjuta

Actual Results:  Not there.

Expected Results:  Would be nice if it is included

Additional info:
Comment 1 Bill Nottingham 2003-01-02 01:21:45 EST

*** This bug has been marked as a duplicate of 69095 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:50:51 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.